All add-ons

Low Replace

Compatibility: EE1, EE2
Latest release: 2.1.0 (released 2013-05-29)
Licensing: CC Attribution-Share Alike 3.0

Sometimes, the things you get in life just don’t quite cut it. All you need to do is to replace those things. And this plugin will help you do just that with ExpressionEngine output. Tell it to find something and replace it with something else. You can even go all kung fu by using Regular Expressions. What’s left is output just the way you want it.

What the community thinks of Low Replace

A superb plugin that does exactly what it’s supposed to do.

JCDerrick

Low Replace rocks, don’t underestimate its seeming simplicity.

Stuart McCoy