All add-ons

Low Widon’t

Compatibility: EE1, EE2, EE3
Latest release: 3.0.0 (released 2016-12-15)
Licensing: CC Attribution-Share Alike 3.0

Compatibility

Low Widon’t is compatible with EE3. The EE1 and EE2 compatible version are no longer under development, but are still available on Github.

Installation

  • Download and unzip Low Widon’t
  • Copy the low_widont folder to your /system/user/addons/ directory
  • In your Control Panel, go to the Add-on Manager and install Low Widon’t.
  • All set!

Template tags

{exp:low_widont}{title}{/exp:low_widont}